juancarmrod

zte ZTE BLADE A410 RECUPERACION Y ROM MODIFICADA

33 publicaciones en este tema

EL PROCESO FINALIZO EXITOSAMENTE  PERO QUEDO SIN SEÑAL LE CAMBIE EL IMEI Y SIGUE IGUAL

0

Comparte esta publicación


Enlace a la publicación
Compartir en las redes sociales

tengo  ZTE BLADE L2 o telepatria 2 , no puedo formatear ya que cuando lo hago al reniciar el telefono la aplicacione  vuelven a aparecer como sino hubiese hecho nada , le he hecho hard resete  y pasa lo mismo , tambien me da mensajes  como por ejempo , lamentablemente la aplicacion launcher , gogole ,etc se detuvo y no me deja hacer nada , lo flashe  pero  al reiniciar me aparecen otra vez las misma aplicaciones.. Agradeceria mucho su ayuda

0

Comparte esta publicación


Enlace a la publicación
Compartir en las redes sociales

saludos mi pana tengo un problema, despues de flashear la rom el telefono no me lee la sim xq sera? tienes alguna solucion a esto me puedes ayudar ? gracias de ante mano

0

Comparte esta publicación


Enlace a la publicación
Compartir en las redes sociales

Buenas tardes amigo, tengo un problema cuando conecto mi tlf para el recovery mi pc no lo reconoce, ya instale los drivers y todo en perfecto funcionamiento, probe con el telefono de un amigo y funciono al 100%, que podria hacer? Agradeceria la ayuda.

0

Comparte esta publicación


Enlace a la publicación
Compartir en las redes sociales

Crea una cuenta o entra si ya tienes una para comentar

Necesitas estar registrado para poder dejar un comentario

Crea una cuenta

Regístrate en nuestra comunidad. Es fácil!


Sí quiero registrarme

Entrar

¿Ya tienes una cuenta? Entra aquí


Entra ahora